Version
 default
phpmyadmin:4.0.10.20
Module
Version
4.0.10.20
Previous versions
Other branches
Description

A free software tool written in PHP, intended to handle the administration of MySQL over the Web.

Lamp

Long term supported web application environment with Linux, Apache 2.2, MySQL 5.1 and PHP 5.2. PHP works as the mod_php Apache module.

Lamp
apache-httpd:2.2.32-jet-1, mysqld:5.1.73-jet-2, php:5.2.17-jet-1, phpmyadmin:4.0.10.20
Lamp
teste
apache-httpd:2.2.32-jet-1, mysqld:5.1.73-jet-2, php:5.2.17-jet-1, selfmanagement_preset
Lamp
apache-httpd:2.2.32-jet-1, mysqld:5.1.73-jet-2, php:5.2.17-jet-1, selfmanagement_preset, phpmyadmin:4.0.10.20
Lamp
Long term supported LAMP stack for legacy PHP applications with freshly patched PHP 5.2.
apache-httpd:2.2.32, mysqld:5.1.73-jet-1, php:5.2.17-jet-1, selfmanagement_preset, phpmyadmin:4.0.10.20
Lamp
Long term supported LAMP stack for legacy PHP applications with freshly patched PHP 5.2.
apache-httpd:2.2.32, mysqld:5.1.73-jet-1, php:5.2.17-jet-1, selfmanagement_preset, phpmyadmin:4.0.10.20